x300 ehjä pakoputki pörisee ja kierrokset vaivaavat

Keskustelu teknisistä kysymyksistä.
Ursus arctos
Viestit: 22
Liittynyt: Pe Joulu 26, 2014 11:22 am

x300 ehjä pakoputki pörisee ja kierrokset vaivaavat

ViestiKirjoittaja Ursus arctos » Su Loka 04, 2015 8:42 pm

Pakoputki pörisee/jyrisee varsinkin tietyillä kierrosluvuilla/nopeuksilla. Kun vauhtia on tarpeeksi (yli 120 km/h), ilmiö häviää kokonaan. Katsastuksesta meni läpi ilman ongelmia - pakokaasuarvot olivat kunnossa. Katsastusmies arveli, että putkisto on rikki sisältä. Tällaiseen mahdollisuuteen en ole aiemmin törmännyt.

Pakosarjat, jotka olivat kyllä molemmat hiuksenhienosti halki, on vaihdettu. Ääni ei muuttunut miksikään. Mitään vuotoja ei silmämääräisesti näy. Viime talvena tehtiin takimmaisiin pönttöihin pienet reiät kondenssivedelle (jota olikin melkoisesti, varmaan ehtinyt pönttö ennen ko. toimenpidettä jäätyäkin täynnä vettä useampaan otteeseen). Reiät hitsattiin kiinni - ääni ei muuttunut miksikään. Voiko todella pakoputki olla sisältä rikki siten, että pörisee, vaikka näkyviä reikiä ei ole ja pakosarjat ovat ehjät?

Toinen ongelma. Tuntuu, että painettaessa kaasua kierokset jäävät korkealle, eivätkä palaudu heti alas. Kyllähän automaattivaihteistoinen auto aina vetää eteenpäin, vaikkei kaasua painaisikaan, mutta nyt on meno melko vauhdikasta. Tyhjäkäynti on sinsänsä normaali. Kun painaa jarrua, kierrokset tippuvat ja vauhti luonollisesti hiipuu, mutta kun kiihdytyksen jälkeen jalan nostaa polkimelta, palautuminen on varsin hidasta ja asteittaista. Voiko olla niin simppeli vika, että kaasuvaijeri olisi jotenkin jumissa/voitelun tarpeessa?
- X300 4,0 Sovereign vm. 1996

Vemppu
Viestit: 205
Liittynyt: Ma Huhti 16, 2012 1:18 pm

Re: x300 ehjä pakoputki pörisee ja kierrokset vaivaavat

ViestiKirjoittaja Vemppu » Su Loka 04, 2015 10:31 pm

Tuo jälkimmäinen ongelma kaasun kanssa: mulla tekee/teki joskus samaa, vallankin nopean polkimen painalluksen jälkeen kierrokset jäi jonnekin reiluun tonniin ja hipsivät sieltä sitten alas. Se kaasun palautusjousi ei vaan ole tarpeeksi ponteva vetämään läppää kiinni. Jos kiekat tippuu kun käsin konehuoneen puolelta kääntää kaasua nollille siitä mihin kaasuvaijeri tulee niin syy lienee sama kuin minullakin. Itse herkistelin sitä läpän akselia ja pidin vähän aikaa "apukumia" vetämässä kaasu nollille niin ongelma siirtyi historiaan. Tuohon lienee olemassa ihan valmiskin jousi jonka voi laittaa palautuksen avuksi. Se kumi jonka itse virittelin oli vähän liian vahva ja teki sitten cruisen toiminnasta himppasen terävää.

Sitten jos vaijeri palautuukin oikeasti nollille ja silti kiekat jää ylös niin vika on, luonnollisesti, jossain muualla. Siinä tapauksessa olisi hyödyllistä katsoa diagnostiikalla mitä TPS anturi kertoilee kaasun asennoksi kun kaasu on ns. kiinni eli tyhjäkäynnillä.
Tallissa: MB CLS 350 -05, Honda Vf750c Magna -94, Kawasaki EL250 -94, Peugeot 308 120 Vti Sport -08, Toyota Corolla Liftback 1.3 -89, Adria Izola 697 SL Renault Master 2.5 150Dci -08

Ursus arctos
Viestit: 22
Liittynyt: Pe Joulu 26, 2014 11:22 am

Re: x300 ehjä pakoputki pörisee ja kierrokset vaivaavat

ViestiKirjoittaja Ursus arctos » Ma Loka 05, 2015 7:55 am

Iso kiitos Vempulle! Testasin kumilenkkikikkaa ja nyt toimii kaasun palautus. Aikaa meni minuutti eikä maksanut mitään. Eipä ollut tullut itselle mieleen. Tulevia pakkaskelejä silmälläpitäen pitänee virittää jokin metallijousi samaan paikkaan, kumi ei kestäne pakkasia.
- X300 4,0 Sovereign vm. 1996

Avatar
kissaeläin
Viestit: 4862
Liittynyt: Su Tammi 22, 2012 9:06 pm
Paikkakunta: Helsinki

Re: x300 ehjä pakoputki pörisee ja kierrokset vaivaavat

ViestiKirjoittaja kissaeläin » Ma Loka 05, 2015 9:23 am

Ursus arctos kirjoitti:Pakoputki pörisee/jyrisee varsinkin tietyillä kierrosluvuilla/nopeuksilla. Kun vauhtia on tarpeeksi (yli 120 km/h), ilmiö häviää kokonaan. Katsastuksesta meni läpi ilman ongelmia - pakokaasuarvot olivat kunnossa. Katsastusmies arveli, että putkisto on rikki sisältä. Tällaiseen mahdollisuuteen en ole aiemmin törmännyt.

Pakosarjat, jotka olivat kyllä molemmat hiuksenhienosti halki, on vaihdettu. Ääni ei muuttunut miksikään. Mitään vuotoja ei silmämääräisesti näy. Viime talvena tehtiin takimmaisiin pönttöihin pienet reiät kondenssivedelle (jota olikin melkoisesti, varmaan ehtinyt pönttö ennen ko. toimenpidettä jäätyäkin täynnä vettä useampaan otteeseen). Reiät hitsattiin kiinni - ääni ei muuttunut miksikään. Voiko todella pakoputki olla sisältä rikki siten, että pörisee, vaikka näkyviä reikiä ei ole ja pakosarjat ovat ehjät?


Ehjä pakoputki tuskin aiheuttaisi näin äkkiseltään mitään yliimääräistä ääntä. Jos vesi on päässyt ruostuttamaan äänenvaimentimen sisältä jotain resonoimaan ja se siellä päräjää pakopaineen mukana. Tietyllä paineella taas ei pöräjä kun pysyy paikallaan paineen voimasta. Auto pukille ja kuuntelemaan alle mikä paikka päräjää.
Kuva Kuva
S Type R (2002) -Black Edition-

Ursus arctos
Viestit: 22
Liittynyt: Pe Joulu 26, 2014 11:22 am

Re: x300 ehjä pakoputki pörisee ja kierrokset vaivaavat

ViestiKirjoittaja Ursus arctos » Ma Loka 05, 2015 11:20 am

Joo, pitänee varmaan palauttaa se vesi sinne änenvaimentimeen, niin päästään normaalitilaan ja normaaliääniin :)
- X300 4,0 Sovereign vm. 1996

Avatar
kissaeläin
Viestit: 4862
Liittynyt: Su Tammi 22, 2012 9:06 pm
Paikkakunta: Helsinki

Re: x300 ehjä pakoputki pörisee ja kierrokset vaivaavat

ViestiKirjoittaja kissaeläin » Ma Loka 05, 2015 11:48 am

Ursus arctos kirjoitti:Joo, pitänee varmaan palauttaa se vesi sinne änenvaimentimeen, niin päästään normaalitilaan ja normaaliääniin :)

Voithan kai niinkin tehdä jos haluat !
Tarkoitus oli kuitenkin auttaa.
Jotainhan siellä vaimentimessa nyt rikki on jos se pörisee eli ei ole kunnossa vastoin otsikon oletusta. Reikäkenno vaimentimen sisällä voi olla ruostunut irti osittain ja vatkaa tietyllä paineella eli resonoi. Tietyllä paineella taas ei.
Kuva Kuva
S Type R (2002) -Black Edition-

xjr95
Viestit: 59
Liittynyt: Pe Elo 07, 2009 8:50 pm

Re: x300 ehjä pakoputki pörisee ja kierrokset vaivaavat

ViestiKirjoittaja xjr95 » Ma Loka 05, 2015 8:27 pm

en malttanut joskus aikoinaan ostaa alkuperäisiä takavaimentajia ja ostin simonssin läpivirtausvaimentajat muutamalla kympillä motonetistä ja jossain satasen vauhdissa humisee aika rankasti ja kovempaa ajaessa porinät häviää. joskus otin kuppia ja oli vissiin paksu kaveri mukana ja menin sitten ohkasempana taakse niin se humina ei kuulu takapenkille lainkaan eli pitäs ruveta ajeleen takapenkiltä tai ostaa alkuperäset vaimentimet taakse :lol:

Alf
Viestit: 27
Liittynyt: Ke Heinä 11, 2007 11:37 am
Paikkakunta: Haukipudas

Re: x300 ehjä pakoputki pörisee ja kierrokset vaivaavat

ViestiKirjoittaja Alf » Ti Loka 06, 2015 8:56 pm

Tunnistan pörinäilmiön.

Kirjoitetusta tekstistä on paha arvioida pörinän laatua, mutta kerron oman kokemukseni. 6-koneen alkuperäinen etuputki pitää sisällään varsinaisen 'sisä'putken, joka on kuorrutettu useampikerroksisella peltikuorella ja äänenvaimennusmatskulla, antaen uutena elegantin vaikutelman. Tosiasiassa tuo rakenne voi ruostua monipuolisesti, vaikka se pitäisikin vielä pakokaasut sisällään. Minulla tuo etuputki aiheutti pörinää, joka hävisi tyystin uudella tarvike-etuputkella. Minulla on edelleen paikalla vanhat takakatit ja vaimentimet, joten ero tuli etu- ja keskiputken vaihdolla.

Tottakai vaimentimien tyhjeneminen, kun sisuskalut ruostuvat pois, aiheuttaa myös pörinää. Tässä tapauksessa vaimentimen toiminta muuttuu ja se varmastikin resonoi (=pörisee) joillakin kierrosluvuilla.
XJS 4.0 Coupe -93

Ursus arctos
Viestit: 22
Liittynyt: Pe Joulu 26, 2014 11:22 am

Re: x300 ehjä pakoputki pörisee ja kierrokset vaivaavat

ViestiKirjoittaja Ursus arctos » Ke Joulu 02, 2015 10:57 pm

Vika olikin oikeanpuoleisen takapöntön päällä, sieltä löytyi reikä ja siitä johtui pörinä. Putki ei siis olutkaan ehjä. Katsastuksesta auto meni läpi, koska pakokaasut mitattiin vain toisesta, vasemmanpuoleisesta putkesta.

Nyt takapönttö on vaihdettu Jag-Finnin toimesta, ja äänimaailma muutti aivan toiseksi. Oli ruostumattomasta teräksestä tehdystä materiaalista olevaksi kappaleeksi melko (läpi) ruosteessa.

Kaupan päälle tuli myös jousi kaasuvipuun, joten saatoin luopua kuminauhasta. Tämäkin auttoi kovasti. Nyt ajotunnelma on aivan toinen kun vielä jokin aika sitten, kun auto veti ilman kaasun painamista hallitsemattomasti ja pörisi niin, ettei sillä kehdannut liikkua ihmisten ilmoilla.
- X300 4,0 Sovereign vm. 1996

Vemppu
Viestit: 205
Liittynyt: Ma Huhti 16, 2012 1:18 pm

Re: x300 ehjä pakoputki pörisee ja kierrokset vaivaavat

ViestiKirjoittaja Vemppu » Pe Joulu 04, 2015 2:11 pm

Ursus arctos kirjoitti:Vika olikin oikeanpuoleisen takapöntön päällä, sieltä löytyi reikä ja siitä johtui pörinä. Putki ei siis olutkaan ehjä. Katsastuksesta auto meni läpi, koska pakokaasut mitattiin vain toisesta, vasemmanpuoleisesta putkesta.

Nyt takapönttö on vaihdettu Jag-Finnin toimesta, ja äänimaailma muutti aivan toiseksi. Oli ruostumattomasta teräksestä tehdystä materiaalista olevaksi kappaleeksi melko (läpi) ruosteessa.

Kaupan päälle tuli myös jousi kaasuvipuun, joten saatoin luopua kuminauhasta. Tämäkin auttoi kovasti. Nyt ajotunnelma on aivan toinen kun vielä jokin aika sitten, kun auto veti ilman kaasun painamista hallitsemattomasti ja pörisi niin, ettei sillä kehdannut liikkua ihmisten ilmoilla.


Mimmonen jousi sulla siihen tuli? Siihen kuminauhan tilalle metallinen jousi vaiko orkkisen tilalle/rinnalle tiukempi jousi?
Tallissa: MB CLS 350 -05, Honda Vf750c Magna -94, Kawasaki EL250 -94, Peugeot 308 120 Vti Sport -08, Toyota Corolla Liftback 1.3 -89, Adria Izola 697 SL Renault Master 2.5 150Dci -08


Palaa sivulle “Tekniikka”

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 12 vierailijaa