XJ6:n mystinen sähköongelma valojen kanssa

Keskustelu teknisistä kysymyksistä.
Zefa
Viestit: 4
Liittynyt: To Huhti 27, 2017 10:49 pm

XJ6:n mystinen sähköongelma valojen kanssa

ViestiKirjoittaja Zefa » Su Kesä 30, 2019 10:46 am

Onkohan jollain vinkkiä: itse en ymmärrä näistä sähköistä paljoakaan, ja nyt alkaa korjaamon sähkärinkin ymmärrys loppua. Vuoden -81 XJ6:n hanttarin puolen pitkien valo ei toimi. Ilmeisesti polttaa polttimon heti kun kytkee päälle. Muutaman kerran todistetusti saatu palamaan hetkeksi, mutta hetken päästä kokeiltaessa taas pimeä. Kaikki liitokset on käyty läpi ja putsattu ja kiristetty. Mittareilla kaikki toimii niinkuin pitääkin. Mitään virtapiikkiä ei ole saatu aikaiseksi, mikä selittäisi polttimon palamisen. Mutta ei kai polttimon palaminen muusta voi johtua? Olisiko kellään aavistusta, mikä voisi tämän selittää?

Avatar
sefo
Viestit: 29
Liittynyt: Ti Heinä 17, 2018 5:26 pm
Paikkakunta: Riihimäki
Viesti:

Re: XJ6:n mystinen sähköongelma valojen kanssa

ViestiKirjoittaja sefo » Su Kesä 30, 2019 8:51 pm

Jos 12V polttimo palaa rikki on jännitettä oltava paljon, ehkä 18-20V. Tälläistä jännitettä en usko löytyvän liittimeltä. Outo juttu.
Honda, Polaris, Victory, Indian ja Suzuki mekaanikko / valtuutettu huolto SEFOTEC

KariTalvio
Viestit: 130
Liittynyt: Ti Helmi 07, 2017 12:41 am

Re: XJ6:n mystinen sähköongelma valojen kanssa

ViestiKirjoittaja KariTalvio » Su Kesä 30, 2019 9:36 pm

Oliskohan siellä kuitenkin kyse kosketushäiriöstä vaikkapa maadoituksessa.

Onkos ne "pimeät polttimot" testattu myös suoraan virtaa antamalla irti autosta, vaiko vaan todettu ettei enää pala ollessaan paikallaan?

On tietenkin mahdollista, että polttimoiden laatu erityisen huono ja särkyvät heti tai sitten käytetty vahingossa 6V polttimoita.
XJ LWB X358 2,7D Model 2008

Zefa
Viestit: 4
Liittynyt: To Huhti 27, 2017 10:49 pm

Re: XJ6:n mystinen sähköongelma valojen kanssa

ViestiKirjoittaja Zefa » Ti Heinä 02, 2019 6:53 pm

Kiitos vastauksista! Ongelma alkoi ratkeamaan kun hiukan purettiin paikkoja. Joku edellinen omistaja oli tehnyt jostain syystä joitain rosvoliitoksia johdotuksiin, mitkä aiheuttivat oikosulun. Kun nämä purettiin, niin johan alkoi toiminaan!

Ainoastaan polttimoiden varoitusvalo palaa edelleen, vaikka nyt kaikki toimii. Mutta tästä ongelmasta taisi jossain ketjussa ollakin puhetta?


Palaa sivulle “Tekniikka”

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 7 vierailijaa